if
Assertion failed at integer.h:94
then
s/verb [456789]/verb 3/ your-openvpn-config.conf

Most of the people don’t even hit this bug, because verbose level of 4 is rarely used. I do think it is related to lzo somehow.
http://people.debian.org/~tschmidt/maemo/

Have also no idea who I have to report it to.

Leave a Reply

Your email address will not be published. Required fields are marked *

Post Navigation